Начать новую тему Ответить на тему
Автор Сообщение
 Заголовок сообщения: проблема с велокомпьютером
СообщениеДобавлено: 16.04.2014 20:40 

Сообщения: 324
Изображения: 3
Город: Мелитополь
Пол: Муж
Возраст: 31
Зарегистрирован:24.09.2011
доброго времени суток
проблема следующая.
Купил новый велокомп Ciclo CM 4.11 Установил датчик на вилку и базу на руль. После ввода настроек он сам начал индицировать на экране скорость. Нажатие функциональных кнопок ни на что не влияет...скорость показывает, пока не вытянешь батарейку...Продавец на отправку обратно согласен...отправлять пока не хочу (вдруг проблема в мелочи)
что это может быть?

_________________
Изображение
Изображение
Изображение


Вернуться к началу
shoppage  personalpage P Персональный альбом  
 
 Заголовок сообщения: Re: проблема с велокомпьютером
СообщениеДобавлено: 16.05.2014 10:24 

Сообщения: 2
Город: Судак
Пол: Муж
Возраст: 41
Зарегистрирован:08.09.2013
Либо полетел сам комп, либо датчик. Для проверки датчика снимите компьютер с крепления, присоедините к контактам обычный тестер в режиме замера сопротивления. Если сопротивление попеременно будет показывать "0", "цепь разорвана", значит датчик не рабочий. Если будет показывать "разрыв цепи" крутаните переднее колесо. Если в этом случае будет показывать попеременно "0", "цепь разорвана", то датчик рабочий, если нет, то сломан. Таким образом определите проблема в датчике или в компе.


Вернуться к началу
shoppage  personalpage P  
 
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
  © Mishael 2003-2016
forum MAP
Мобильный вид

[ Time : 0.086s | 14 Queries | GZIP : On | Load : 0.78 ]
Reputation System ©'